It is currently 19. Sep 2018, 04:09


MS16-072: Sicherheitsupdate für GPO Probleme

Version 7.7.3 steht ab sofort zum Download bereit.

Moderator: Moderator Team

  • Author
  • Message
Offline
User avatar

Franky

Moderator

Moderator

  • Posts: 386
  • Joined: 30. Nov 2004, 15:32

MS16-072: Sicherheitsupdate für GPO Probleme

Post22. Jun 2016, 11:39

Nach dem Installieren von KB3159398, KB3163016, KB3163017 oder KB3163018 kann folgendes beabachtet werden:
Alle Gruppenrichtlinien von Benutzern, auch die, die nach Benutzerkonten oder Sicherheitsgruppen oder beidem gefiltert wurden, können auf Computern, die Mitglied einer Domäne sind, möglicherweise nicht angewendet werden.
Ursache
Dieses Problem kann auftreten, wenn das Gruppenrichtlinienobjekt nicht über die Berechtigung Lesen für die Gruppe „Authentifizierte Benutzer“ verfügt oder wenn Sie Sicherheitsfilter verwenden und nicht über die Berechtigung Lesen für die Gruppe der Domänengruppe verfügen.
Lösung
Um dieses Problem zu beheben, führen Sie unter Verwendung der Gruppenrichtlinien-Verwaltungskonsole (GPMC.MSC) einen der folgenden Schritte aus:
  • Fügen Sie dem Gruppenrichtlinienobjekt die Gruppe Authentifizierte Benutzer mit den Berechtigungen zum Lesen hinzu.
  • Wenn Sie Sicherheitsfilter verwenden, fügen Sie die Gruppe Domänencomputer mit der Berechtigung zum Lesen hinzu.

Return to LOGINventory7 Deutsch

Who is online

Users browsing this forum: No registered users and 2 guests

cron